default.nix: flashdb requires wget (#886)